No decimals for OHLC
Author: haytac
Creation Date: 5/2/2016 6:38 PM
profile picture

haytac

#1
Hi,
On one of my machines the WL Pro does not show decimals for OHLC. I only see 2071.
Is there a setting to enable this?
All other machines display 2 decimal digits such as: 2071.02.
Thanks!
profile picture

Cone

#2
Preferences (F12) > Advanced Options > Pricing/Indicator Decimal Places

Note that Futures Mode overrides these settings for symbols in the Symbol Info Manager (Ctrl+Alt+F). More info in the User Guide.
profile picture

haytac

#3
thanks that worked!