WANTED TO BUY - copy of old WL version 3 or 4 with
Author: warren631
Creation Date: 8/3/2009 3:25 PM
profile picture

warren631

#1
I need the IB broker adapter (probably called IBAdapter.Dll or similar).
profile picture

Cone

#2
Wealth-Lab customers prior to June 2004 are entitled to the IBAdapter. If that applies to you, create a Support Ticket and we'll help you out.