Price Tooltip is missing the commas
Author: mrsic
Creation Date: 8/16/2017 5:50 PM
profile picture

mrsic

#1
Hi,

I miss the commas, knows one why.

Open
High
Low
Close

Greetings damir
profile picture

Eugene

#2
Hi,

Wealth-Lab's Preferences > Advanced Options > Pricing Decimal Places is 0. Set it to 2 or more.
profile picture

mrsic

#3
Hi Eugene,

thanks.

Greetings damir